Pagina 1 di 1

PHP 7 - Backward incompatible changes

Inviato: mercoledì 2 dicembre 2015, 13:16
da janSilvo
PHP 7 è alle porte, ecco una lista delle modifiche incompatibili con le versioni precedenti, direttamente dal sito ufficiale:

http://php.net/manual/en/migration70.incompatible.php